le retour!!

http://www.24heures4l.com/
Attila
Drogué à VRally 4L
Drogué à VRally 4L
Messages : 2752
Enregistré le : 03 janvier 2009, 19:27
Award : Membre le plus drôe (2012)
Type(s) de voiture(s) : 4L Savane,Clan GtL,TL,Gendarmerie, La 32 , DS 23,J7, Clio,4x4Toyota Land Cruiser
Contact :

Message par Attila » 14 juin 2010, 10:31

Bonjour

Alors vous avez repris les hostilités. )=
PS :Ne cherche pas d'excuse pour la pole ,elle est encore pour nous .je fais un moteur juste pour 1 tour . :ph34r: :P :P

Claude
ASSOCIATION ATTILA RACING TEAM

malikflex
Habitué
Habitué
Messages : 372
Enregistré le : 22 avril 2009, 23:20
Type(s) de voiture(s) :
Contact :

Message par malikflex » 14 juin 2010, 17:17

en faite la base et quand même abîmé mais nous avons fait le nécessaire pour la remettre en état, renforcer aussi comme vous pouver le constater toute la partie avant est terminé et peint. reste les trains av a modifier pour un montage r 21 car nous voulons essayer ce systéme histoire de voir ce que sa donne car nous étions monter en double avant et sa sera l'ocaz de voir ce que sa donne quitte a rajouter des suplémentaire juste au dessus... à voir et puis si vous avez des avis n'hésitez pas à m'en faire part. Claude accroches toi pour la pôle parceque sa va chier!!! :P :P :-° cette année c'est 1400cc sa va changer du 850cc d'époque :-°

ps: quelle allumage classic (sans A.E.I) irait sur le moulin car c un tx qui etait monté en A.E.I?? merci de vos réponses les gars ;)
a+

Attila
Drogué à VRally 4L
Drogué à VRally 4L
Messages : 2752
Enregistré le : 03 janvier 2009, 19:27
Award : Membre le plus drôe (2012)
Type(s) de voiture(s) : 4L Savane,Clan GtL,TL,Gendarmerie, La 32 , DS 23,J7, Clio,4x4Toyota Land Cruiser
Contact :

Message par Attila » 14 juin 2010, 18:14

malikflex a écrit :Claude accroches toi pour la pôle parceque sa va chier!!! :P  :P :-°  cette année c'est 1400cc
Sur que ça va chier car on prépare un moteur gonflé à mort :ph34r: :-° , sans alternateur, sans pompe à eau. Juste pour faire un tour = la pole :P :P ensuite on rentre à la maison :-° B) .alors désolé c'est pas encore cette année que tu ferras la pole :'( :P :P .après la 10eme promis je la laisse aux autres :) )=

Claude
ASSOCIATION ATTILA RACING TEAM

malikflex
Habitué
Habitué
Messages : 372
Enregistré le : 22 avril 2009, 23:20
Type(s) de voiture(s) :
Contact :

Message par malikflex » 14 juin 2010, 19:58

sa rigole plus on suprime, on allége... :waw: on verra bien se que sa donne et puis je pense qu'il n'y aura pas besoin d'attendre la 10 émes quand même!! :-° enfin j'éspére ...:blink: si je remporte la pôle je te donne mon moulin pour essayer de faire pareille l'année suivante B) :P :P :P :P................... je plaisante bien sur :-° :-° :P

Ps: Claude a tu des photos ou video d'époque, les années ardon??
merci
a+

bastien636
Renard du Désert
Renard du Désert
Messages : 891
Enregistré le : 26 février 2008, 19:27
Type(s) de voiture(s) :
Contact :

Message par bastien636 » 14 juin 2010, 20:29

Pour l'allumage, ça dépend si tu as un double corps ou pas.

Mais certains tx étaient monté avec allumage classic. Le mieux serait d'en retrouver un, à la casse par exemple.

A+, Bastien

malikflex
Habitué
Habitué
Messages : 372
Enregistré le : 22 avril 2009, 23:20
Type(s) de voiture(s) :
Contact :

Message par malikflex » 14 juin 2010, 20:56

oui c'est un double corp mais a la casse c'est pas courant malheureusement en tout cas vers cher nous il "en pleu pas" j'ai donc pensé a un allumage de r19 1400cc mais par contre c'est vrai que ce n'est pas un double corp la dessus...
vous en penser quoi??
merci d'avoir repondu bastien
merci de vos réponse ;)

malikflex
Habitué
Habitué
Messages : 372
Enregistré le : 22 avril 2009, 23:20
Type(s) de voiture(s) :
Contact :

Message par malikflex » 27 juin 2010, 16:01

salut les gars

voila je voulais savoir pour ceux qui emploi le montage du radiateur de refroidissement a l'arriére : laissez vous tourner un ventilo en continu?? sa me semble risqué :o jai en tendu dire que sa ce faisai cher "nous" (les 24h 4l) ;)
merci de vos reponses

a+

malikflex
Habitué
Habitué
Messages : 372
Enregistré le : 22 avril 2009, 23:20
Type(s) de voiture(s) :
Contact :

Message par malikflex » 28 juin 2010, 14:03

quelqu'un pourait m'éclairer???

merci

bastien636
Renard du Désert
Renard du Désert
Messages : 891
Enregistré le : 26 février 2008, 19:27
Type(s) de voiture(s) :
Contact :

Message par bastien636 » 08 août 2010, 09:46

Je n'ai pas le radia derrière mais je vais te répondre!!
ça dépend des équipes et surtout de la température extérieur. Par exemple cette année à Onzain, il faisait super chaud alors pas mal de voiture avaient un ventilo qui tournait en continu.
Sinon, je sais que Claude en a 2, 1 qui déclenche à 75°, et l'autre à 85° (je ne me souviens plus trop de la température de déclenchement exacte!)
Et autre chose, il est parfois nécessaire d'ajouter une pompe a eau électrique (certain le font, d'autres pas)

A+

Attila
Drogué à VRally 4L
Drogué à VRally 4L
Messages : 2752
Enregistré le : 03 janvier 2009, 19:27
Award : Membre le plus drôe (2012)
Type(s) de voiture(s) : 4L Savane,Clan GtL,TL,Gendarmerie, La 32 , DS 23,J7, Clio,4x4Toyota Land Cruiser
Contact :

Message par Attila » 21 août 2010, 19:57

bastien636 a écrit :Je n'ai pas le radia derrière mais je vais te répondre!!
ça dépend des équipes et surtout de la température extérieur. Par exemple cette année à Onzain, il faisait super chaud alors pas mal de voiture avaient un ventilo qui tournait en continu.
Sinon, je sais que Claude en a 2, 1 qui déclenche à 75°, et l'autre à 85° (je ne me souviens plus trop de la température de déclenchement exacte!)
Et autre chose, il est parfois nécessaire d'ajouter une pompe a eau électrique (certain le font, d'autres pas)

A+
Bonjour

Non pas exactement mon 1er ventilateur pour onzain été réglé, déclenchement à 80° coupure à 76°, le 2eme déclenchement à 85° et coupure à 80°

Claude
ASSOCIATION ATTILA RACING TEAM

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité